Posts by Robert

    Hi Westo,


    Alles Gute zum Geburtstag!

    Fühle dich geehrt - ein ganzes Forum nur um die einmal im Jahr zum Geburtstag zu gratulieren. :evil:

    Ich hab einen seit 2006.

    Bislang keine größeren Schwierigkeiten.
    Lediglich Öl und Filterwechsel bisher.

    Einmal alle 2 Jahre komplett sauber machen. Das mache ich Laufzeitabhängig.


    Empfehlung für alle Kompressoren, schau das du dir selbst helfen kannst, sprich Wartung, Reparaturen usw. selbst machen.
    Ist bei dem Kompressor kein Problem.

    Hallo Michl,

    willkommen im Kreise der UHUs :)

    Ich wünsche dir alles Gute zum Geburtstag!

    Lass dich ordentlich feiern.


    Anbei noch was für den Aufbruch zu neuen Ufern...


    Viele Grüße

    Robert

    Hi Jako,


    nähere Informationen kommen noch, die muss ich aber erst mal aufbereiten. Aktuell ist mein Rechner noch mit einer Dense Cloud Berechnung beschäftigt so dass ich nicht vor Samstag oder Sonntag an das Modell des Einbaums rankomme.


    Ja ich nutze Metashape in der Pro Version, es macht aber bei der Erstellung eines Modells keinen Unterschied ob Pro oder Standard.


    Schwebteilchen machen, wenn sie nicht das Bild komplett verdecken keine Probleme.

    Aber um Tipps zu geben brauche ich mehr Informationen über das Objekt (Größe, Art) und das eingesetzte Equipment (Kamera, Licht usw..)
    Auch wären drei oder vier Bilder einer Serie gut. Also aussagekräftige Bilder die aufeinander folgen.

    Wenn du magst, mach doch einen neuen Thread auf und lade die Bilder da dazu.
    Ansonsten, wenn du die Bilder nicht öffentlich machen willst, maile sie mir einfach zu.


    Grüße

    Robert

    Hallo zusammen,


    am Wochenende war eine Tagung zur Bayrischen Unterwasserarchäologie, Ausrichter war die "Gesellschaft für Archäologie in Bayern", zusammen mit der BGfU (Bayerische Gesellschaft für Unterwasserarchäologie).

    Hier der kurze Zeitungsartikel aus der Süddeutschen. Ein Tagungsband mit detaillierteren Berichten wird auch noch rauskommen, schätze mal Anfang nächstes Jahr.


    https://www.sueddeutsche.de/mu…gie-3-d-taucher-1.4524538


    Viele Grüße

    Robert

    Hi Michl,


    di siehst mich geplättet. Warum erfahhre ich erst jetzt das die DG wieder da ist.


    ich bin begeistert und wünsche einen guten Start, wenn auch ein halbes Jahr verspätet.


    Grüße

    Robert

    Quote

    Original von chris
    @ Robert,


    wieviel Stunden hat er nun runter ??


    Rund 200 Betriebsstunden. Bislang keine Probleme ausser einem kaputten Motorkondensator. Vermutung Überspannung, da die Überspannungssicherung auf einer anderen Phase auch ausgelöst hat. Kosten 20 Euro.


    Läuft immer noch perfekt und problemlos.


    Grüße
    Robert

    Hallo Da Andi,


    Quote

    Original von Da Andi
    Derzeit wird am Board gearbeitet und der Fehler tritt leider in unregelmäßigen Abständen auf.


    Andersrum ist richtig. in unregelmäßigen Abständen geht es.


    Habe mindestens einen Monat lang vergeblich versucht reinzukommen.
    Jetzt habe ich gemerkt das ich, so wie jetzt, eine 20 Prozentige Chance habe in der DG was zu lesen wenn ich auf den Link in der "neuer Beitrag" - Mail klicke.


    Dies ist jetzt der achte Versuch was auf deinen Beitrag hin zu posten, denn auch der Klick auf "Absenden" oder einen anderen Button füht in den meisten Fällen zu einem Download der Hinterlegten php-Datei.


    Grüße
    Robert

    Nein bist du nicht Paddy ;-) ,


    ich komme quasi gar nicht mehr rein.
    Ich bin stark verwundert warum es jetzt geht.


    Die letzten Tage mehrfach versucht, einmal konnte ich was schreiben, dann ging wieder nichts mehr.
    Bei mir will er immer das .php downloaden. er legt auch eine schöne php datei an, anstelle das php auf dem Server auszuführen.


    Grüße
    Robert

    Ha, es geht mal wieder ...


    ferdy, wir könnten uns die Sachen gegenseitig klauen, dann haben andere keine Chance mehr.


    ... Ich lass nirgendwo mehr was liegen, auch nicht für 5 Minuten. Dazu ist zu viel Gesocks unterwegs, die alles klauen was nicht niet und nagelfest ist.


    Echt schlimm ...


    Grüße
    Robert

    Hallo Tümpel,


    ich min mit der X7 sehr zufrieden.
    Für unsere Seen und um auch im Meer Farben vernünftig abzubilden brauchst du aber ein Videolicht.
    Meine ersten Aufnahmen auf den Malediven, noch ohne Licht waren genial. Ich habe eigentlich erwartet das alles komplett unbrauchbar ist, aber was da trotz fehlendem Licht herausgekommen ist, war (für ohne Licht) gut.
    Als Lampe habe ich nun eine i-Torch Video Pro 6+, die leutet das komplette Aufnahmefeld aus und liefert auch im heimischen See auf Tiefe (getestet bislang bis in 40m) sehr gute Ergebnisse.
    Ich würde sie mir auf jeden Fall wieder kaufen.


    Einzig, aber das ist bei allen Äktschkams so, das verwackeln. Dadurch das die Dinger so klein sind neigen sie sehr stark zum verwackeln. Deshalb habe ich mir jetzt Flügel dazu gebaut, die das sehr gut stabilisieren. Erfahrung hier habe ich allerdings im Moment nur im Flachwasser, wo ich es die letzen vier Tage ein wenig testen konnte.


    Filter habe ich noch keine, ich denke auch das die zu viel Licht wegnehmen. Allerdings möchte ich mir eine Makrolinse dafür kaufen, ich weiss nur noch nicht welche.
    Nach der Boot werde ich mal bei Actionpro nach deren Set nachfragen, leider sind die Infos dazu im Netz über die Daten sehr spärlich bis nicht vorhanden.


    Grüße
    Robert

    Guten Morgen,


    Quote

    Original von Da Andi
    Gibts noch was zu membran- und kolbengesteuert und warmen und kalten Wasser dazu zu sagen oder ist das Humbug?


    Im Kaltwasser nimmt man nur Membrangseteuerte erste Stufen, zumindest dann, wenn ich ein Optimum an Sicherheit haben möchte.
    Das hat nix mit Humbug zu tun sondern mit Physik und die lässt sich nicht wegdiskutieren.


    Viele Grüße
    Robert

    Quote

    Original von MarkH
    Das ging ja schnell, danke für das schnelle Feedback Euch allen! :-D


    Ferdy: Die Tec Line kannte ich noch gar nicht. Auf den ersten Blick könnten die interessant sein. Allerdings stellen sich für mich die gleichen Fragen wie Mantel-T. Wie siehts mit Ersatzteilen/Revisionskit sowie Wartungsmöglichkeiten aus? Hast du persönlich Erfahrung mit den Reglern?


    Hallo Mark,


    ich habe das TecLine V2 Set sowie mehrere Apeks Regler (TX50, TX100, XTX200)
    da ich alle Regler selbst warte (TecLine sogar mit Derfschein) sind sie auch gut eingestellt und ich kann keinen Unterschied im Komfort feststellen.
    Die Wartungskits für Tecline Regler kannst du auf der Upstream Seite bestellen.


    Ich tauche derzeit lieber mit dem V2 Set als mit den Apeksen weil die Schlauchführung einfach besser ist. Wenn ich mir jetzt ein Reglerset zulegen müsste würde ich TecLine nehmen.


    Grüße
    Robert

    Hi,


    ich hab in meinen Anzügen auch TZips drin, ein halbes und einmal ein Jahr.
    Bislang leckt nix.
    Mir wurde gesagt das man die Häfen immer mit ein weing Silikonfett aus der beiliegenden Tube leicht einfetten soll damit da nix leckt.
    Dies sei das einzige worauf man bei den TZips achten soll.


    Wie gesagt, bislang ists dicht.


    Grüße
    Robert